帖子状态  
本帖子共有 815 位阅读者, 7 个回复.
  • 回复
8条记录

月牙湾

初中生
帖子
21 
金钱
59 
魅力
59 
威望
59 
注册
2014-09-23 
月牙湾 发表于 2014-10-31 13:07   
有点小问题loga
刚下载了loga4.1.3用了一下,发现一点小问题1、在后台里面添加文章,然后点击选择图片,怎么 所有的按钮都显示的undefined??是我的缓存没清除的问题吗?
2、还有摘要里面和写文章的窗口里,如果写的全是数字,超过一定长度,在前台看居然不会拐弯?
3、后台里面选择图片那三种排版格式好像不管用?还有那尺寸怎么也感觉不对?

admin

超级版主
帖子
428 
金钱
749 
魅力
749 
威望
749 
注册
2013-12-21 
admin 发表于 2014-10-31 14:33   
RE:有点小问题loga
刚下载了loga4.1.3用了一下,发现...
月牙湾 发表于 2014-10-31 13:07
第一和第三条没有测试出来,第二条可以修改前台css,自定义词语截断方式  
word-break:break-all;

月牙湾

初中生
帖子
21 
金钱
59 
魅力
59 
威望
59 
注册
2014-09-23 
月牙湾 发表于 2014-10-31 15:23   
RE:有点小问题loga
回复 #2 admin
附件:您所在的用户组没有权限查看该附件。
该帖子于 2014-10-31 15:25 编辑过

admin

超级版主
帖子
428 
金钱
749 
魅力
749 
威望
749 
注册
2013-12-21 
admin 发表于 2014-10-31 15:39   
RE:有点小问题loga
回复  admin
月牙湾 发表于 2014-10-31 15:23
像是js脚本没有载入完全,请问你是直接安装的4.1.3还是通过4.1.2升级?使用的什么浏览器?

请联系客服009,让他给你远程看一下。

月牙湾

初中生
帖子
21 
金钱
59 
魅力
59 
威望
59 
注册
2014-09-23 
月牙湾 发表于 2014-10-31 16:02   
RE:有点小问题loga
回复 #4 admin

用360,IE,QQ浏览器均显示我截图的样子。

用火狐浏览器对话框文字显示正常了,但是图片排版还是不正常。

admin

超级版主
帖子
428 
金钱
749 
魅力
749 
威望
749 
注册
2013-12-21 
admin 发表于 2014-10-31 16:23   
RE:有点小问题loga
回复  admin
用360,IE,QQ浏...
月牙湾 发表于 2014-10-31 16:02
已收到,多谢你的反馈,
请问你是在本地测试吗?是通过localhost访问还是127.0.0.1访问?
该帖子于 2014-10-31 16:29 编辑过

月牙湾

初中生
帖子
21 
金钱
59 
魅力
59 
威望
59 
注册
2014-09-23 
月牙湾 发表于 2014-11-01 10:05   
RE:有点小问题loga
回复 #6 admin

localhost本地测试。

admin

超级版主
帖子
428 
金钱
749 
魅力
749 
威望
749 
注册
2013-12-21 
admin 发表于 2014-11-01 10:14   
RE:有点小问题loga
回复  admin
localhost本地测...
月牙湾 发表于 2014-11-01 10:05
请使用127.0.0.1代替localhost访问,正常网站也不会有问题
  • 回复
8条记录